Cerrar Ventana

Algunas cookies de este sitio son esenciales, y el sitio no funcionará como se espera sin ellas. Estas cookies se establecen en el momento de enviar un formulario, inicie sesión o interactuar con el sitio realizando una acción que va más allá de hacer clic en un simple enlace.


Leer Más

Descarga MyBB 1.8.21
SoporteMyBB tiene un total de 1058 temas de soporte. 2 quedan aún por resolver, 220 han quedado obsoletos y 836 han sido resueltos.
Aún no tienes una cuenta, regístrate es gratis.

Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
aron00[Resuelto] Ayuda con bordes
 aron00
Usuario del Foro

Estado: Sin conexión Registrados
1
2
0
Panama
0
0
0
0
16 September 2018, 23:10
#1
0
Mostrar Contenido

Utiliza el botón gracias cuando algún aporte te sirva y deja datos de cuenta de pruebas si se requiere acceder a tu foro a ver el problema

Gracias...

Alguien podria ayudarme a como quitar estos bordes, el tema funciona excelente solo quiero saber como quitar estos bordes, se los agradeceria mucho.

Debes agradecer para ver el contenido...
Última modificación: 16 September 2018, 23:11 por aron00.
 
 Whiteneo
Beta Tester

Estado: Sin conexión Beta Testers
336
4,440
Mexico
557
79
5
16 September 2018, 23:29
#2
2
Mejor respuesta del mensaje RE: Ayuda con bordesEntra a tu global.css y cambia la clase del wrapper del actual por esta:

Debes agradecer para ver el contenido...

Guarda tu estilo, refresca la cache y listo.

Saludos...
 
 aron00
Usuario del Foro

Estado: Sin conexión Registrados
1
2
0
Panama
0
0
0
0
16 September 2018, 23:54
#3
0
Muchísimas gracias, me funciono.
Muy amable.
 


Posibles temas similares…
Tema Autor Respuestas Vistas Último mensaje
  Ayuda por favor!! ARESKY 2 61 15 August 2019, 13:15
Último mensaje: Whiteneo
  [Resuelto] AYUDA dmz 4 177 16 May 2019, 12:43
Último mensaje: dmz
  [Obsoleto] ayuda con posicionamiento Juanma96 4 370 14 June 2017, 09:30
Último mensaje: Whiteneo
  [Resuelto] Ayuda! Subforums mAti. 4 662 18 January 2016, 16:19
Último mensaje: mAti.
Exclamación [Resuelto] Ayuda! Postbit bug :c mAti. 7 841 14 January 2016, 14:31
Último mensaje: llProKsll
  [Resuelto] Ayuda con un tema luistlpv12 3 706 14 October 2015, 13:12
Último mensaje: Whiteneo
  [Resuelto] Ayuda con un tema luistlpv12 3 697 14 October 2015, 13:06
Último mensaje: Whiteneo
  [Obsoleto] ¡Ayuda con mi foro! Bernabe 2 1,719 29 September 2015, 08:52
Último mensaje: Whiteneo
  [Obsoleto] AYUDA con my mybb1.8 felix5232 2 768 6 March 2015, 10:26
Último mensaje: Hamster
  [Resuelto] Ayuda Nav D: mAti. 7 1,112 26 February 2015, 12:59
Último mensaje: mAti.



Usuarios navegando en este tema: 1 invitado(s)