Cerrar Ventana

Algunas cookies de este sitio son esenciales, y el sitio no funcionará como se espera sin ellas. Estas cookies se establecen en el momento de enviar un formulario, inicie sesión o interactuar con el sitio realizando una acción que va más allá de hacer clic en un simple enlace.


Leer Más

Descarga MyBB 1.8.16
SoporteMyBB tiene un total de 959 temas de soporte. 3 quedan aún por resolver, 185 han quedado obsoletos y 771 han sido resueltos.

Hola invitado, aún no tienes una cuenta? Regístrate gratis desde aqui !!! Como registrado podrás obtener soporte, descargar temas y plugins del sitio y más.
Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5

Creador del tema: JulianEph[Resuelto] Problema Con Barra De Modificacion De Texto

 Iniciado por: JulianEph

 JulianEph
Usuario del Foro


Registrados


Estado: Desconectado
Mensajes:3
Temas:1
Registro:13 Jan 2016
Reputación: 2
Gracias dados4Gracias recibidos2NacionalidadArgentina
15 January 2016, 00:09 -
#1
2

Mejor respuesta del mensaje Problema Con Barra De Modificacion De Texto
Debes agradecer para ver el contenido...

Mi problema es que cuando voy a crear un post o publicar un mensaje no me aparece la barra de opciones para poner la letra negrita o cambiarle su tamaño o su color etc y quisiera saber por que si alguien puede ayudarme porfavor

 
 Itzamna
Usuario del Foro


Registrados


Estado: Desconectado
Mensajes:90
Temas:3
Registro:23 Jan 2013
Reputación: 35
Gracias dados80Gracias recibidos35NacionalidadCanada
15 January 2016, 00:21 -
#2
0

Si es en respuesta rapida es porque se debe usar un plugin, si es en nuevo tema, o respuesta completa es debido a un error de script o compatibilidad de tu tema con la version de mybb que usas. Si no dejas mas informacion es muy dificil saber acque pueda deberse tu problema amigo.

 
 JulianEph
Usuario del Foro


Registrados


Estado: Desconectado
Mensajes:3
Temas:1
Registro:13 Jan 2016
Reputación: 2
Gracias dados4Gracias recibidos2NacionalidadArgentina
15 January 2016, 00:38 -
#3
0

No puedes ver estos contenidos como invitado


No puedes ver estos contenidos como invitado


No me aparece la barra que esta en negro

 
 Whiteneo
Beta Tester


Beta Testers


Estado: Desconectado
Mensajes:4,084
Temas:315
Registro:11 Mar 2014
Reputación: 2,611
Gracias dados547Gracias recibidos2,561NacionalidadMexico
15 January 2016, 01:30 -
#4
0

Como te mencionan es por un error en el tema que usas, no dejas datos de pruebas por lo cual no se puede ver el editor, por lo cual es imposible hacer uso de un debuger, por lo cual no se puede saber siquiera si el error aparece Gran sonrisa

Cada que veas errores es recomendable tener el tema default de mybb sin modificaciones, asi ves si es cosa del tema y como poder solucionarlo, de otra forma debes revisar muchas plantillas, principalmente donde existen estos errores, el problema tuyo yo pienso que es como siempre que se repite este error un script mal expuesto que causa conflictos y por eso no se muestran los botones del editor.

 
 JulianEph
Usuario del Foro


Registrados


Estado: Desconectado
Mensajes:3
Temas:1
Registro:13 Jan 2016
Reputación: 2
Gracias dados4Gracias recibidos2NacionalidadArgentina
15 January 2016, 01:42 -
#5
0

Y como lo arreglo? Porfavor nesesito ayuda
(15 January 2016, 01:30 )Dark Neo escribió: Como te mencionan es por un error en el tema que usas, no dejas datos de pruebas por lo cual no se puede ver el editor, por lo cual es imposible hacer uso de un debuger, por lo cual no se puede saber siquiera si el error aparece Gran sonrisa

Cada que veas errores es recomendable tener el tema default de mybb sin modificaciones, asi ves si es cosa del tema y como poder solucionarlo, de otra forma debes revisar muchas plantillas, principalmente donde existen estos errores, el problema tuyo yo pienso que es como siempre que se repite este error un script mal expuesto que causa conflictos y por eso no se muestran los botones del editor.

 
 eNvy
Usuario del Foro


Registrados


Estado: Desconectado
Mensajes:252
Temas:36
Registro:16 Aug 2014
Reputación: 185
Gracias dados54Gracias recibidos185NacionalidadArgentina
15 January 2016, 02:29 -
#6
1

Seguramente estes utilizando un tema para la versión 1.6, cuando tu foro es versión 1.8, a la mayoría de personas le pasa eso.

Lo recomendable es que busques un nuevo tema y ese lo borres, lo siento pero es lo mejor que puedes hacer.

 


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  [Obsoleto] No me aparece el editor de texto imperiohosting 9 135 3 March 2018, 11:18
Último mensaje: Whiteneo
  [Resuelto] quitar texto de administrador imperiohosting 2 44 28 February 2018, 22:42
Último mensaje: imperiohosting
  [Resuelto] Ajustar el largo del texto de la caja "last_post" happy2007 2 63 14 November 2017, 18:30
Último mensaje: happy2007
  [Obsoleto] Agregar texto en crear tema Stefano 2 110 9 October 2017, 19:54
Último mensaje: Whiteneo
  [Resuelto] por favor si alguien me ayuda a configurar imagen y texto horizontalmente EsCoRpIoN200 4 339 21 January 2017, 04:54
Último mensaje: Whiteneo
Pregunta [Resuelto] ¿Cómo puedo modificar este cuadro de texto? M4z0r 2 1,396 29 December 2016, 05:39
Último mensaje: Whiteneo
  [Obsoleto] Editor de texto Maijé 5 482 20 September 2016, 14:21
Último mensaje: Whiteneo
  [Resuelto] Editor de texto no se visualiza Maijé 3 450 16 March 2016, 21:05
Último mensaje: papi
  [Resuelto] alt en el texto forolumi 12 1,025 26 November 2015, 11:45
Último mensaje: forolumi
  [Resuelto] no aparece texto en dirección del link storm 2 682 30 June 2015, 21:20
Último mensaje: storm



Usuarios navegando en este tema: 1 invitado(s)