Cerrar Ventana

Algunas cookies de este sitio son esenciales, y el sitio no funcionará como se espera sin ellas. Estas cookies se establecen en el momento de enviar un formulario, inicie sesión o interactuar con el sitio realizando una acción que va más allá de hacer clic en un simple enlace.


Leer Más

Descarga MyBB 1.8.13
SoporteMyBB tiene un total de 832 temas de soporte. 9 quedan aún por resolver, 157 han quedado obsoletos y 666 han sido resueltos.

Hola invitado, aún no tienes una cuenta? Regístrate gratis desde aqui !!! Como registrado podrás obtener soporte, descargar temas y plugins del sitio y más.
Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Creador del tema: jeancgarciaq[Resuelto] Reinstalación Automática de mi Foro
Iniciado por: jeancgarciaq

 jeancgarciaq
Usuario del Foro


Registrados


Estado: Desconectado
Mensajes:20
Temas:5
Registro:16 Nov 2015
Reputación: 4
Gracias dados8Gracias recibidos4NacionalidadVenezuela
8 December 2015, 06:30 -
#1
0
Debes agradecer para ver el contenido...

Hola a todos, tengo el siguiente problema repentino intento ingresar a mi Foro y me sale es el archivo install, como si no lo hubiese instalando antes.

No tengo ni idea de cómo pasó esto. Alguien me puede dar alguna sugerencia, ya respalde la base de datos por si acaso, pero no quiero volver a instalar todo de nuevo.
 Estarqui
CEO


Registrados


Estado: Desconectado
Mensajes:11
Temas:3
Registro:28 Nov 2015
Reputación: 3
Gracias dados0Gracias recibidos3NacionalidadMexico
8 December 2015, 07:05 -
#2
0
Ya borraste la carpeta /install?
Es fundamental, si no lo has hecho, el sistema seguirá apareciendo como si no lo hubieras instalado.
 jeancgarciaq
Usuario del Foro


Registrados


Estado: Desconectado
Mensajes:20
Temas:5
Registro:16 Nov 2015
Reputación: 4
Gracias dados8Gracias recibidos4NacionalidadVenezuela
16 Enero 2016, 05:41 -
#3
0
A la final hice la reinstalación, y como había respaldado la base de datos, me quedó todo igual sin perder absolutamente nada. No sé que pudo haber ocasionado el error.
 Whiteneo
Beta Tester


Beta Testers


Estado: Desconectado
Mensajes:3,562
Temas:276
Registro:11 Mar 2014
Reputación: 2,036
Gracias dados524Gracias recibidos2,035NacionalidadMexico
16 Enero 2016, 06:45 -
#4
0
A veces eliminar el archivo lock hace eso, es que siempre hay que borrar el directorio install o renombrarlo para evitar problemas de ese tipo.


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
Pregunta [Obsoleto] Foro muestra fechas en idioma inglés aun cuando el idioma del foro es español albano 1 50 25 Septiembre 2017, 15:52
Último mensaje: Whiteneo
  [Resuelto] Cerrar temas en forma automática o masiva Cucho 3 895 4 Abril 2015, 05:38
Último mensaje: Cucho



Usuarios navegando en este tema: 1 invitado(s)