Cerrar Ventana

Algunas cookies de este sitio son esenciales, y el sitio no funcionará como se espera sin ellas. Estas cookies se establecen en el momento de enviar un formulario, inicie sesión o interactuar con el sitio realizando una acción que va más allá de hacer clic en un simple enlace.


Leer Más

Descarga MyBB 1.8.12
SoporteMyBB tiene un total de 802 temas de soporte. 10 quedan aún por resolver, 151 han quedado obsoletos y 641 han sido resueltos.

Hola invitado, aún no tienes una cuenta? Regístrate gratis desde aqui !!! Como registrado podrás obtener puntos para adquirir los mejores plugins de nuestro sitio.
Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Creador del tema: Maijé[Resuelto] Sitemap y syndication
Iniciado por: Maijé

 Maijé
Ansdxe


Registrados


Estado: Desconectado
Mensajes:72
Temas:23
Registro:17 Apr 2015
Reputación: 24
Gracias dados21Gracias recibidos24NacionalidadVenezuela
2 Enero 2016, 13:15 -
#1
1
Mejor respuesta del mensaje Sitemap y syndication
Debes agradecer para ver el contenido...

Hola, tengo un problema con el foro he tratado de ver el sitemap y la syndication del mismo y no me deja me da error y no se como solucionarlo acá les dejo capturas

No puedes ver estos contenidos como invitado
No puedes ver estos contenidos como invitado

Gracias y saludos  Guiño
 Whiteneo
Beta Tester


Beta Testers


Estado: Desconectado
Mensajes:3,473
Temas:273
Registro:11 Mar 2014
Reputación: 1,981
Gracias dados521Gracias recibidos1,977NacionalidadMexico
2 Enero 2016, 13:57 -
#2
0
Debe ser cosa de tu navegador y una actualización yo con Mozilla lo veo bien, saludos...
 Maijé
Ansdxe


Registrados


Estado: Desconectado
Mensajes:72
Temas:23
Registro:17 Apr 2015
Reputación: 24
Gracias dados21Gracias recibidos24NacionalidadVenezuela
2 Enero 2016, 18:48 -
#3
0
Que raro, ya que pruebo en otro ordenador con chrome y sigue saliendo...
 Whiteneo
Beta Tester


Beta Testers


Estado: Desconectado
Mensajes:3,473
Temas:273
Registro:11 Mar 2014
Reputación: 1,981
Gracias dados521Gracias recibidos1,977NacionalidadMexico
2 Enero 2016, 20:11 -
#4
0
Es error de tu navegador chrome en algunas versiones ha cambiado su codigo y hace eso, usa mozilla y veras.

Las razones me imagino actualizacion de cosas que deberas hacer tu manualmente a los archivos para que los lea correctamente ya que son viejas, pero no obsoletas como las intenta marcar tu navegador.
 Maijé
Ansdxe


Registrados


Estado: Desconectado
Mensajes:72
Temas:23
Registro:17 Apr 2015
Reputación: 24
Gracias dados21Gracias recibidos24NacionalidadVenezuela
7 Enero 2016, 22:20 -
#5
0
Púes use otro navegador y me sigue saliendo el mismo error :l
 Whiteneo
Beta Tester


Beta Testers


Estado: Desconectado
Mensajes:3,473
Temas:273
Registro:11 Mar 2014
Reputación: 1,981
Gracias dados521Gracias recibidos1,977NacionalidadMexico
7 Enero 2016, 23:46 -
#6
0
Pues que raro a mi me sale todo bien.

No puedes ver estos contenidos como invitado

Saludos...
 Test
Usuario del Foro


Registrados


Estado: Desconectado
Mensajes:9
Temas:0
Registro:14 Oct 2013
Reputación: 0
Gracias dados20Gracias recibidos1NacionalidadUnited States
11 Enero 2016, 01:04 -
#7
0
Same here i can see the content of your forum :::

Testing of new messages with the new additions on my forum on english lang...

Si se puede ver tu foro ya llevo cuatro ordenadores y en todos va bien, ya refrescaste la cache y actualizaste el navegador ?
 Itzamna
Usuario del Foro


Registrados


Estado: Desconectado
Mensajes:90
Temas:3
Registro:23 Jan 2013
Reputación: 35
Gracias dados80Gracias recibidos35NacionalidadCanada
11 Enero 2016, 03:56 -
#8
0
Pues si que funciona, cual seria el error ?

Que sistema operativo usas, a mi con windows 7 me ve bien tu foro.




Usuarios navegando en este tema: 1 invitado(s)