Cerrar Ventana

Algunas cookies de este sitio son esenciales, y el sitio no funcionará como se espera sin ellas. Estas cookies se establecen en el momento de enviar un formulario, inicie sesión o interactuar con el sitio realizando una acción que va más allá de hacer clic en un simple enlace.


Leer Más

Descarga MyBB 1.8.15
SoporteMyBB tiene un total de 924 temas de soporte. 0 quedan aún por resolver, 184 han quedado obsoletos y 740 han sido resueltos.

Hola invitado, aún no tienes una cuenta? Regístrate gratis desde aqui !!! Como registrado podrás obtener soporte, descargar temas y plugins del sitio y más.
Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5

Creador del tema: Maijé[Resuelto] Temas y mensajes

 Iniciado por: Maijé

 Whiteneo
Beta Tester


Beta Testers


Estado: Desconectado
Mensajes:3,942
Temas:305
Registro:11 Mar 2014
Reputación: 2,394
Gracias dados543Gracias recibidos2,358NacionalidadMexico
25 Enero 2016, 07:33 -
#11
0

Ok revisado tu tema está bien, más bien es un conflicto interno de algún plugin o configuración directa de tu servidor.

revisa que fué lo último que hiciste antes de que comenzará a fallar y verifica cual plugin o ajuste fué el que te está causando eso ya que es un error de envío de datos, algo que se ejecute en el showthread y se refiera a los envíos de mensajes, como el sistema de agradecimientos, sin embargo ese no es ya que si funciona, el citado y todo igual, es algo que se hace al enviar el tema, un plugin, ajuste que revise el envío de los post o algo asi es lo que causa el conflicto o se debe eliminar o corregir, saludos...

 
 Maijé
Ansdxe


Registrados


Estado: Desconectado
Mensajes:72
Temas:23
Registro:17 Apr 2015
Reputación: 25
Gracias dados21Gracias recibidos25NacionalidadVenezuela
25 Enero 2016, 07:35 -
#12
0

Vale, ya reviso gracias :p

30chars

 


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
Pregunta [Resuelto] Salto al final de las paginas en temas GVM 5 100 9 Marzo 2018, 22:13
Último mensaje: Whiteneo
  [Resuelto] Como permito a un moderador mover temas happy2007 6 89 11 Enero 2018, 19:29
Último mensaje: happy2007
  [Resuelto] Como poner temas destacados / Temas importantes happy2007 4 93 13 Noviembre 2017, 23:36
Último mensaje: happy2007
  [Resuelto] Cambiar iconos de los mensajes chloe14 8 160 7 Noviembre 2017, 16:50
Último mensaje: Whiteneo
  [Resuelto] Problema con temas staler 8 172 19 Octubre 2017, 22:08
Último mensaje: Whiteneo
  [Resuelto] Crear Tema y Responder temas Locked4466 2 148 3 Septiembre 2017, 01:18
Último mensaje: Locked4466
Exclamación [Obsoleto] No se muestran las firmas en los temas de mi foro YuuenS 1 96 25 Agosto 2017, 03:36
Último mensaje: Whiteneo
  [Resuelto] Imposible reportar mensajes Juliens 5 189 3 Julio 2017, 10:38
Último mensaje: Whiteneo
  [Resuelto] Citar Multiples Mensajes no me funciona albano 3 183 5 Mayo 2017, 04:29
Último mensaje: Whiteneo
Triste [Resuelto] No puedo moderar temas fernacho 3 265 29 Marzo 2017, 23:45
Último mensaje: Whiteneo



Usuarios navegando en este tema: 1 invitado(s)