Cerrar Ventana

Algunas cookies de este sitio son esenciales, y el sitio no funcionará como se espera sin ellas. Estas cookies se establecen en el momento de enviar un formulario, inicie sesión o interactuar con el sitio realizando una acción que va más allá de hacer clic en un simple enlace.


Leer Más

Descarga MyBB 1.8.12
SoporteMyBB tiene un total de 804 temas de soporte. 7 quedan aún por resolver, 152 han quedado obsoletos y 645 han sido resueltos.

Hola invitado, aún no tienes una cuenta? Regístrate gratis desde aqui !!! Como registrado podrás obtener puntos para adquirir los mejores plugins de nuestro sitio.
Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Creador del tema: Maijé[Resuelto] Temas y mensajes
Iniciado por: Maijé

 Whiteneo
Beta Tester


Beta Testers


Estado: Desconectado
Mensajes:3,485
Temas:273
Registro:11 Mar 2014
Reputación: 1,986
Gracias dados521Gracias recibidos1,983NacionalidadMexico
25 Enero 2016, 07:33 -
#11
0
Ok revisado tu tema está bien, más bien es un conflicto interno de algún plugin o configuración directa de tu servidor.

revisa que fué lo último que hiciste antes de que comenzará a fallar y verifica cual plugin o ajuste fué el que te está causando eso ya que es un error de envío de datos, algo que se ejecute en el showthread y se refiera a los envíos de mensajes, como el sistema de agradecimientos, sin embargo ese no es ya que si funciona, el citado y todo igual, es algo que se hace al enviar el tema, un plugin, ajuste que revise el envío de los post o algo asi es lo que causa el conflicto o se debe eliminar o corregir, saludos...
 Maijé
Ansdxe


Registrados


Estado: Desconectado
Mensajes:72
Temas:23
Registro:17 Apr 2015
Reputación: 24
Gracias dados21Gracias recibidos24NacionalidadVenezuela
25 Enero 2016, 07:35 -
#12
0
Vale, ya reviso gracias :p

30chars


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  [Resuelto] Problema con temas staler 8 81 19 Octubre 2017, 22:08
Último mensaje: Whiteneo
  [Resuelto] Crear Tema y Responder temas Locked4466 2 89 3 Septiembre 2017, 01:18
Último mensaje: Locked4466
Exclamación [Obsoleto] No se muestran las firmas en los temas de mi foro YuuenS 1 51 25 Agosto 2017, 03:36
Último mensaje: Whiteneo
  [Resuelto] Imposible reportar mensajes Juliens 5 120 3 Julio 2017, 10:38
Último mensaje: Whiteneo
  [Resuelto] Citar Multiples Mensajes no me funciona albano 3 115 5 Mayo 2017, 04:29
Último mensaje: Whiteneo
Triste [Resuelto] No puedo moderar temas fernacho 3 179 29 Marzo 2017, 23:45
Último mensaje: Whiteneo
  [Resuelto] No puedo moderar temas después de actualizar Ireth 2 410 9 Febrero 2017, 17:56
Último mensaje: Ireth
  [Resuelto] No puedo eliminar temas JCatalan55 12 725 30 Octubre 2016, 01:30
Último mensaje: Whiteneo
  [Resuelto] Paginación en vista de temas eNvy 2 379 27 Octubre 2016, 17:13
Último mensaje: eNvy
  [Resuelto] Problema al actualizar MyBB con plugin Mostrar avatar en temas master1986 9 456 26 Octubre 2016, 02:13
Último mensaje: master1986



Usuarios navegando en este tema: 1 invitado(s)